SPDIF-kontroller (digital lyd)

Hvis systemet ditt har støtte for SPDIF (digital lyd), vil du se knappen Avanserte kontroller under Master-volumkontrollen. Denne knappen viser SPDIF-kontrollene.

Disse kontrollene er også tilgjengelige under Innstillinger/Generelt.