Grafisk equalizer

Slik viser eller skjuler du den grafiske equalizeren

Klikk på knappen Skjul grafisk equalizer.

Dette reduserer også størrelsen på kontrollpanelet.

Slik aktiverer eller deaktiverer du den grafiske equalizeren

Klikk på knappen Forhåndsinnstillinger for equalizer i kontrollpanelet, og velg Aktiver equalizer på menyen.

Slik velger du en forhåndsinnstilling for den grafiske equalizeren

Klikk på knappen Forhåndsinnstillinger for euqalizer på kontrollpanelet, og velg en av forhåndsinnstillingene.

Egendefinerte forhåndsinnstillinger

Du kan lage egendefinerte forhåndsinnstillinger ved å angi ønskede nivåer, klikke på knappen Forhåndsinnstillinger, og klikke på Legg til forhåndsinnstilling. Angi et navn for forhåndsinnstillingen, klikk på OK.

Hvis du vil fjerne en egendefinert forhåndsinnstilling, kan du klikke på knappen Forhåndsinnstillinger, og deretter på Fjern forhåndsinnstilling. Velg forhåndsinnstillingen du vil fjerne, og klikk på OK.

Slik justerer du et nivå på den grafiske equalizeren

Dra skyvekontrollen på den grafiske equalizeren opp hvis du vil øke nivået, eller ned hvis du vil senke det. Når en skyvekontroll er valgt, kan du også gjøre små justeringer med piltastene, og større justeringer med tastene Page Up og Page Down.